How to update all the Node dependencies to their latest
rliuslxn